fonts/tex-dutchcal - The NetBSD Packages Collection

Reworking of ESSTIX13, adding a bold version

This package reworks the mathematical calligraphic font
ESSTIX13, adding a bold version. LaTeX support files are
included. The new fonts may also be accessed from the most
recent version of mathalfa. The fonts themselves are subject to
the SIL OPEN FONT LICENSE, version 1.1.

Build dependencies

pkgtools/cwrappers

Runtime dependencies

print/kpathsea print/tex-texlive-scripts

Binary packages

OSArchitectureVersion
NetBSD 8.0earmv7hftex-dutchcal-1.0nb1.tgz
NetBSD 8.0earmv7hftex-dutchcal-1.0nb1.tgz
NetBSD 8.0earmv7hftex-dutchcal-1.0nb1.tgz
NetBSD 8.0i386tex-dutchcal-1.0nb1.tgz
NetBSD 8.0i386tex-dutchcal-1.0nb1.tgz
NetBSD 8.0i386tex-dutchcal-1.0nb1.tgz
NetBSD 8.0powerpctex-dutchcal-1.0nb1.tgz
NetBSD 8.0powerpctex-dutchcal-1.0nb1.tgz
NetBSD 8.0powerpctex-dutchcal-1.0nb1.tgz
NetBSD 8.0x86_64tex-dutchcal-1.0nb1.tgz
NetBSD 8.0x86_64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0aarch64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0aarch64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0aarch64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmtex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv6hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv6hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv6hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv6hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv7hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv7hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv7hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0earmv7hftex-dutchcal-1.0nb1.tgz
NetBSD 9.0i386tex-dutchcal-1.0nb1.tgz
NetBSD 9.0i386tex-dutchcal-1.0nb1.tgz
NetBSD 9.0i386tex-dutchcal-1.0nb1.tgz
NetBSD 9.0powerpctex-dutchcal-1.0nb1.tgz
NetBSD 9.0powerpctex-dutchcal-1.0nb1.tgz
NetBSD 9.0x86_64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0x86_64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0x86_64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0x86_64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0x86_64tex-dutchcal-1.0nb1.tgz
NetBSD 9.0x86_64tex-dutchcal-1.0nb1.tgz

Binary packages can be installed with the high-level tool pkgin (which can be installed with pkg_add) or pkg_add(1) (installed by default). The NetBSD packages collection is also designed to permit easy installation from source.

Available build options

(none)

Known vulnerabilities

The pkg_admin audit command locates any installed package which has been mentioned in security advisories as having vulnerabilities.

Please note the vulnerabilities database might not be fully accurate, and not every bug is exploitable with every configuration.


Problem reports, updates or suggestions for this package should be reported with send-pr.